<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, user-scalable=no">
<meta charset="UTF-8">
<title>Rare 90s Apple Sneakers and More Collectible Shoes Are Being Auctioned | Footwear News</title>
<link rel="pingback" href="http://footwearnews.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/pmc-footwearnews/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/pmc-footwearnews/assets/images/fn.ico">

<meta name="description" content="Heritage Auctions is auctioning off more than a dozen rare and collectible sneakers including employee-exclusive Apple shoes and more." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Focus, Athletic &amp; Outdoor, Sneakers, North America, Air Jordan, Apple, Auction, Kaws, Nike Mag, Sneakers" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript" src="//pmc-d.openx.net/w/1.0/jstag?nc=3782-PMC RON"></script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"footwearnews","page-type":"article","env":"desktop","primary-category":"Athletic & Outdoor","primary-vertical":"focus","vertical":["focus"],"category":["Athletic &amp; Outdoor","Sneakers"],"tag":["Focus","Athletic &amp; Outdoor","Sneakers","North America","Air Jordan","Apple","Auction","Kaws","Nike Mag","Sneakers"],"author":["Riley Jones"],"logged-in":"","subscriber-type":"","country":"us"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "footwearnews." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=footwearnews.com&amp;id=78851565&amp;t=1496715042&amp;back=http%3A%2F%2Ffootwearnews.com%2F2017%2Ffocus%2Fathletic-outdoor%2Frare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//video-cdn.footwearnews.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//load.instinctiveads.com' />
<link rel='dns-prefetch' href='//pmcfootwearnews.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Footwear News &raquo; Feed" href="http://footwearnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Footwear News &raquo; Comments Feed" href="http://footwearnews.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydUttOwzAM/SFCBNpAe0B8CnJSN/WWm+K01fb1JKu6izYG5SWynXOO7eTIMQodfEafpetFtL0hz9LSDlluMUfQO3HMnjXzk7wP1yFhqbsIuSIcNgRo0RXYI5qLbzOrhl3p9bDNGAtaKBUTMotyOuqdyF1pdMubynKgKKPTJ40aGxsUWNH2XmcKdX6+uggDpkTNMtE2hIzpJDWlSwTAwSF44SHTgIK7ECN5cxK8f72kAY/U5n1ECcyYp6057y0uEgmayhNxB+XLFST5pXqyzVGsTUd+85tefZsRIXkc+XIYVeqcE8T/CvxpmyvyvFrrxQGT8Zhv9Ba5ABp3/rHGiYuJSPqQSVe/zcEjsxsMwgYN1aFXiWgt0K2zLqgJlQ3GzO45pz9t0q3kZP0K+HQfL6vNavP+ul6vt9/4iI7x' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-utils.js?m=1481218269h"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://s0.wp.com/wp-content/themes/vip/pmc-footwearnews/',
				current_theme_uri: 'https://s0.wp.com/wp-content/themes/vip/pmc-footwearnews/',
				fb_channel_uri: 'https://s1.wp.com/wp-content/themes/vip/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
				<!-- Sonbi tag start -->
				<script src="//mtrx.go.sonobi.com/morpheus.penske.2508.js"></script>
				<!-- Sonbi tag end -->
					<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"367099","dimension4":"rchrstphr","dimension5":"athletic-outdoor|sneakers","dimension6":"focus|athletic-outdoor|sneakers|north-america|air-jordan|apple|auction|kaws|nike-mag|sneakers","dimension7":"focus","dimension8":"athletic-outdoor","dimension9":"focus","dimension10":"2017","dimension11":"06","dimension12":"05","dimension13":"17","dimension14":"01","dimension25":"2017-06-05T21:01:48+00:00","dimension26":"2017-06-05 17:01:48","dimension27":"Monday","dimension29":"anonymous"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension28"] = pmc_meta.omni_visit_id;
			}
					})('pmc_ga_dimensions');

			var pmc_ga_fields_obj = [];
			ga('create', "UA-38899574-1", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);
			ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
			ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			
			
			ga('send', 'pageview');
		</script>

		<script type='text/javascript'>
/* <![CDATA[ */
var pmc_header_bidder_script_object = {"pmc_header_bidder_timeout":"1000","pmc_header_bidding_on_gallery":"no","pmc_hb_gallery_timeout":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylj1tOAzEMRTdEGpVHpX4g1pLJuBlPEzvEzlSwetwCHxUjECBFSnR9dOLrT9UhxdxHED/bee7QXj6uzSw3/jvAFUwtKGwK0iccmRRIz2zhATO4LtBCssxEB17hKosWEDFoZXq9EtKCcPoRm0FriEfXQPD1i1UnsP/8gtXXEl3NPSHJ5T1BGKG5AccRKfkgAnopXhtYuNb0L7brwS+tKfMQsjt0iopM7+tZ3qDwAk6bNT9b/2+cmI9inqfyuL3fP+x229u7/fwG0XbTWQ=='></script>
<script type='text/javascript' src='//video-cdn.footwearnews.com/libraries/UPa1hUyQ.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/footwearnews.com\/wp-content\/themes\/vip\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_breaking_news_hash = {"hash":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_apstag = {"is_enabled":"enabled","is_gallery":"enabled"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_adm_config = {"dfp_skin_main_content":["main-wrapper"],"disable_gpt_single_request":"0","krux_header_bidder_active":"","lazy_load_override":"disable","page_level_referrer_targeting":"disable"};
var pmc_header_bidder = {"active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyV0UEOwiAQBdALSUlT0+jCeJaRTpEKDGGQRk8vrQvtStkNP/yXCcg5CEU+oU8yXdEhy2yCDE6JYO/aeF7nbAakksADo5xYsoompGbinfwPUORYUcSl/H2uIC4R4Wa8Fh5nXpxNUAGBgyd5AYETaAnMmFZvk//wRqI0I8R1lw8xesGkDNiadQa3VIcxCMzl7jo2ujyvJa0xNpQxxvIBjTO+3rUEQ0He3bM7tftj3+37Q9dOLzhOvag='></script>
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://bit.ly/2rE23gK' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Ffootwearnews.com%2F2017%2Ffocus%2Fathletic-outdoor%2Frare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Ffootwearnews.com%2F2017%2Ffocus%2Fathletic-outdoor%2Frare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rare 1990s Apple Sneakers, Game-Worn Michael Jordan Shoes and Other Collectibles Are Being Auctioned Off" />
<meta property="og:url" content="http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/" />
<meta property="og:description" content="Other shoes include self-lacing Nike Mag &#8220;Back to the Future&#8221; sneakers, Nikes customized by artist Mr. Brainwash and more." />
<meta property="article:published_time" content="2017-06-05T21:01:48+00:00" />
<meta property="article:modified_time" content="2017-06-06T00:23:26+00:00" />
<meta property="og:site_name" content="Footwear News" />
<meta property="og:image" content="https://pmcfootwearnews.files.wordpress.com/2017/06/apple-computer-sneakers-2-copy.jpg?w=1000&amp;h=683&amp;crop=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Footwearnews" />
<meta name="twitter:text:title" content="Rare 1990s Apple Sneakers, Game-Worn Michael Jordan Shoes and Other Collectibles Are Being Auctioned Off" />
<meta name="twitter:image:src" content="https://pmcfootwearnews.files.wordpress.com/2017/06/apple-computer-sneakers-2-copy.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Rare 1990s Apple Sneakers, Game-Worn Michael Jordan Shoes and Other Collectibles Are Being Auctioned Off" />
<meta name="twitter:description" content="Heritage Auctions is auctioning off more than a dozen rare and collectible sneakers including employee-exclusive Apple shoes and more." />
<meta name="twitter:image" content="https://pmcfootwearnews.files.wordpress.com/2017/06/apple-computer-sneakers-2-copy.jpg" />
<link rel='openid.server' href='http://pmcfootwearnews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://pmcfootwearnews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://footwearnews.com/osd.xml" title="Footwear News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="author" content="Riley Jones">			<meta property="fb:pages" content="277344328646" />
			
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<link rel="canonical" href="http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/" />
<meta property="trueanthem.headline" content="Rare 1990s Apple Sneakers, Game-Worn Michael Jordan Shoes and Other Collectibles Are Being Auctioned Off"/>
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="title" data-type="string" content="Rare 1990s Apple Sneakers, Game-Worn Michael Jordan Shoes and Other Collectibles Are Being Auctioned Off" />
<meta class="swiftype" name="author" data-type="string" content="Riley Jones" />
<meta class="swiftype" name="published_at" data-type="date" content="2017-06-05 17:01:48" />
<meta class="swiftype" name="image" data-type="enum" content="https://pmcfootwearnews.files.wordpress.com/2017/06/apple-computer-sneakers-2-copy.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="topics" data-type="string" content="Athletic &amp; Outdoor" />
<meta class="swiftype" name="topics" data-type="string" content="Sneakers" />
<meta class="swiftype" name="topics" data-type="string" content="Focus" />
<meta class="swiftype" name="topics" data-type="string" content="North America" />
<meta class="swiftype" name="topics" data-type="string" content="Air Jordan" />
<meta class="swiftype" name="topics" data-type="string" content="Apple" />
<meta class="swiftype" name="topics" data-type="string" content="Auction" />
<meta class="swiftype" name="topics" data-type="string" content="Kaws" />
<meta class="swiftype" name="topics" data-type="string" content="Nike Mag" />
<meta class="swiftype" name="topics" data-type="string" content="Sneakers" />
<meta class="swiftype" name="body" data-type="text" content="Sneaker aficionados will soon have the opportunity to add some very rare kicks to their collections.

Beginning June 11, Heritage Auctions will offer dozens of rare sneakers and other collectibles in a live auction in partnership with eBay.

Included in the assortment of scarce shoes is a pair of Apple sneakers, which Heritage Auctions says was produced by Adidas in the early &#039;90s exclusively for the computer brand&#039;s employees. With a starting bid of $15,000, the sneakers are expected to sell for as much as $36,000 when it&#039;s all said and done.



Also up for grabs is a pair of 1992 Air Jordan 8 sneakers — game-worn and autographed by Michael Jordan himself. Bidding for the vintage Air Jordans begins at $1,100, with an estimated final sale price of up to $15,000.



Other rare shoes that will be offered in the June 11 live auctions include the self-lacing 2016 Nike Mag sneakers made famous by &quot;Back to the Future Part II,&quot; Kaws&#039; Air Jordan 4 collaboration, Nike sneakers customized by artist Mr. Brainwash, Kanye West-designed Yeezy sneakers and more.

Outside of footwear, the auctions feature rare and collectible art from Banksy, Shepard Fairey, Futura 2000, Keith Haring and more.

&quot;The auction includes iconic sneakers along with limited-edition or small-scale artworks by pop artists such as Kaws, Jeff Koons, Yayoi Kusama, Kenny Scharf and Yoshitomo Nara — as well as unique silkscreened skateboards by artists from Kehinde Wiley to Richard Prince,&quot; Heritage Auctions told Footwear News. &quot;It is interesting to see these classic collectable sneakers presented on this level of collectability.&quot;

To view all of the upcoming live auctions by Heritage Auctions, visit eBay.

&nbsp;





Want more?

Nike Made LeBron James Shoes That Look Like the Mag from ‘Back to the Future’

Sneaker Store Holds a Scavenger Hunt for the Kaws x Air Jordan Collab

Michael Jordan Game-Worn Sneakers Up For Auction" />
<!-- Swiftype Meta Tags End -->

	<!-- Crazy Egg Snippet — Allows us to get detailed heatmaps of our sites. -->
	<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Footwear News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Shoe News and Fashion Trends" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://footwearnews.com/feed/;icon-uri=http://0.gravatar.com/blavatar/805e82344197213afd050a7de3b8dc6b?s=16" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"sbbgjrnearjf.pbz","hostname":"footwearnews.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "https://s3.amazonaws.com/heartbeat.pmc.com/track?host=footwearnews.com&path=%2F2017%2Ffocus%2Fathletic-outdoor%2Frare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099%2F&ct=article&lob=footwearnews&loc=us&env=desktop&post_id=367099";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			if ( 'string' === typeof window.location.hash && window.location.hash.length ) {
				pmc_tracking_url = pmc_tracking_url + "&h=" + encodeURIComponent( window.location.hash );
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<link rel="amphtml" href="http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/amp/" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"footwearnews","page-type":"article","env":"desktop","primary-category":"Athletic & Outdoor","primary-vertical":"focus","vertical":["focus"],"category":["Athletic &amp; Outdoor","Sneakers"],"tag":["Focus","Athletic &amp; Outdoor","Sneakers","North America","Air Jordan","Apple","Auction","Kaws","Nike Mag","Sneakers"],"author":["Riley Jones"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<!-- BEGIN Amazon Apstag -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({
		pubID: 3157,
		adServer: 'googletag',
		bidTimeout: 2e3
	});
</script>
<!-- End Amazon Apstag -->

<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="Jhm7S14J" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src="https:\/\/cdn.krxd.net\/controltag\/Jhm7S14J.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>
<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
	var _qevents = _qevents || [];
	(function () {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();
</script>
<!-- Quantcast tag End, part 1 -->

<meta property="fb:page_id" content="277344328646" />

<script src="https://s0.wp.com/wp-content/themes/vip/pmc-footwearnews/assets/js/footwearnews.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-367099 single-format-standard mp6 customizer-styles-applied group-blog highlander-enabled highlander-light pmc-desktop pmc-no-tablet pmc-no-mobile geo-us breadcrumbs">
<script async="1">
	(function() {
		__mtm = [ "578cff9baa04d0826f28700d", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

<!-- Begin comScore Tag -->
<noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header" role="banner">

		<div class="site-branding">
			<div class="site-social lighten hide-on-mobile">
				<ul>
					<li><a href="https://www.facebook.com/so.FN.cool" target="_blank"><i class="icon-facebook ir">facebook</i></a></li><li><a href="https://twitter.com/FootwearNews" target="_blank"><i class="icon-twitter ir">twitter</i></a></li><li><a href="http://footwearnews.tumblr.com/" target="_blank"><i class="icon-tumblr ir">tumblr</i></a></li><li><a href="http://www.pinterest.com/footwearnews/" target="_blank"><i class="icon-pinterest ir">pinterest</i></a></li><li><a href="https://flipboard.com/@FootwearNews" target="_blank"><i class="fn-icon-flipboard"></i></a></li><li><a href="http://instagram.com/footwearnews" target="_blank"><i class="icon-instagram ir">instagram</i></a></li><li><a href="/custom-feed/fn-rss/"><i class="icon-rss ir">rss</i></a></li>
				</ul>
			</div>
			
						<h4 class="site-title logo" alt="Footwear News: Fashion & Shoes">
							<a href="http://footwearnews.com/" rel="home">Footwear News</a>
						</h4>
					</div>


		<div class="site-subscribe highlight hide-on-mobile"><a href="https://w1.buysub.com/pubs/FT/FNS/sub_1yr_US.jsp?cds_page_id=152604&cds_mag_code=FNS&cds_response_key=86L1DLNSB" target="_blank">Subscribe</a></div>

		<nav id="site-navigation" class="main-navigation navbar navbar-default" role="navigation">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
			<div class="navbar-header">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse-main">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<!--<a class="navbar-brand" href="#">Brand</a>-->
			</div>

			<div id="navbar-collapse-main" class="collapse navbar-collapse"><ul id="menu-main-nav" class="nav navbar-nav"><li id="menu-item-247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247"><a href="/latest/">Latest <i class="icon-arrow-long-right"></i><i class="alternate"></i></a></li>
<li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="/v/influencers/">Influencers <i class="icon-arrow-long-right"></i><i class="alternate"></i></a></li>
<li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251"><a href="/v/fashion/">Fashion <i class="icon-arrow-long-right"></i><i class="alternate"></i></a></li>
<li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252"><a href="/v/business/">Business <i class="icon-arrow-long-right"></i><i class="alternate"></i></a></li>
<li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a href="/v/runway/">Runway <i class="icon-arrow-long-right"></i><i class="alternate"></i></a></li>
<li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254"><a href="/v/fn-spy/">FN Spy <i class="icon-arrow-long-right"></i><i class="alternate"></i></a></li>
<li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-256"><a href="/v/focus/">Focus <i class="icon-arrow-long-right"></i><i class="alternate"></i></a>
<ul class="sub-menu">
	<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379"><a href="/v/focus/womens/">Women’s <i class="icon-arrow-long-right"></i><i class="alternate"></i></a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="/v/focus/mens/">Men’s <i class="icon-arrow-long-right"></i><i class="alternate"></i></a></li>
	<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="/v/focus/children/">Children <i class="icon-arrow-long-right"></i><i class="alternate"></i></a></li>
	<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="/v/focus/athletic-outdoor/">Athletic &amp; Outdoor <i class="icon-arrow-long-right"></i><i class="alternate"></i></a></li>
	<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="/v/focus/opinion-analysis/">Opinion &amp; Analysis <i class="icon-arrow-long-right"></i><i class="alternate"></i></a></li>
</ul>
</li>
</ul></div>		</nav><!-- #site-navigation -->

		<form method="get" id="searchform" action="/results/" role="search" class="searchbox navbar-form navbar-right" _lpchecked="1">
			<div class="form-group">
				<input type="text" class="searchbox-input" name="q" id="q" onkeyup="footwearnews.search_button_up()" placeholder="Search FN…">
			</div>
			<button type="submit" class="searchbox-submit btn-default"><i class="icon-search icon-flip-horizontal"></i></button>
			<span class="searchbox-icon"><i class="icon-search icon-flip-horizontal"></i></span>
		</form>

	</header><!-- #masthead -->

	<div class="ad-leaderboard">
		<div class="admz" id="adm-header-leaderboard">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="728">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-leaderboard-ros-728x90-uid1" class="ad-rotatable adw-728 adh-90"></div>
	</div>
		</div>

	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="728">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-leaderboard-ros-728x90-uid2" class="ad-rotatable adw-728 adh-90"></div>
	</div>
		</div>

	</div>
	</div>
	<div class="fn-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad -->
	
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<ul class="breadcrumbs"><li><span class="square square-shim"></span><a href="/">FN Home</a></li><li><span class="square square-shim"></span><a href="http://footwearnews.com/v/focus/">Focus</a></li><li><span class="square square-shim"></span><a href="http://footwearnews.com/c/athletic-outdoor/">Athletic &amp; Outdoor</a></li></ul>		
			
<article id="post-367099" class="post-367099 post type-post status-publish format-standard has-post-thumbnail hentry category-athletic-outdoor category-sneakers tag-air-jordan tag-apple tag-auction tag-kaws tag-nike-mag tag-sneakers vertical-focus region-north-america">
	<header class="entry-header">
		<h1 class="entry-title">Rare 1990s Apple Sneakers, Game-Worn Michael Jordan Shoes and Other Collectibles Are Being Auctioned&nbsp;Off</h1>
		<div class="entry-meta">
			<span class="post-author-time">By <span class="coauthors"><a href="http://footwearnews.com/author/rchrstphr/" title="Posts by Riley Jones" class="author url fn" rel="author">Riley Jones</a></span></span>
			/ 5 hours ago		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;title=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=219713811781474" href="https://www.facebook.com/sharer.php?u=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;title=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=219713811781474"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;text=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off&#038;via=Footwearnews" href="https://twitter.com/intent/tweet?url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;text=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off&#038;via=Footwearnews"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;posttype=link&#038;title=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;posttype=link&#038;title=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off"
				 					class="btn-tumblr"
											target="_blank"
											title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="http://pinterest.com/pin/create/link/?url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;description=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off" href="http://pinterest.com/pin/create/link/?url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;description=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off"
				 					class="btn-pinterest"
											target="_blank"
											title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article
				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;title=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off" href="http://www.reddit.com/submit?url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;title=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;title=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off&#038;summary&#038;source=Footwearnews" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;title=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off&#038;summary&#038;source=Footwearnews"
											class="btn-linkedin"
											target="_blank"
																title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
						<span>
							LinkedIn						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a data-href="mailto:?subject=Footwearnews%20:%20Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off&#038;body=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/%20-%20Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off" href="mailto:?subject=Footwearnews%20:%20Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off&#038;body=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/%20-%20Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off"
											class="btn-email"
											target="_blank"
																title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
						<span>
							Email						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/#respond" href="http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>

	<div class="shadow-container"><div class="feature-image shadow"></div></div>
	<div class="entry-content">

			<figure  class="articlepage-override">
				<img width="1024" height="683" src="https://pmcfootwearnews.files.wordpress.com/2017/06/apple-computer-sneakers-2-copy.jpg?w=1024" class="attachment-featured-carousel" alt="Apple Computer Sneakers" data-attachment-id="366859" data-permalink="http://footwearnews.com/2017/focus/athletic-outdoor/watch-stephen-currys-adorable-pre-game-ritual-with-daughter-riley-366858/attachment/apple-computer-sneakers-2-copy/" data-orig-file="https://pmcfootwearnews.files.wordpress.com/2017/06/apple-computer-sneakers-2-copy.jpg" data-orig-size="1024,683" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Apple Computer Sneakers" data-medium-file="https://pmcfootwearnews.files.wordpress.com/2017/06/apple-computer-sneakers-2-copy.jpg?w=300" data-large-file="https://pmcfootwearnews.files.wordpress.com/2017/06/apple-computer-sneakers-2-copy.jpg?w=1024" />
													<div class="photo-caption horizontal">Apple sneakers</div>
													<div class="credits">Heritage Auctions</div>
							</figure>

			
		<p>Sneaker aficionados will soon have the opportunity to add some very rare kicks to their collections.</p>
<p>Beginning June 11, Heritage Auctions will offer dozens of rare <a href="http://footwearnews.com/c/sneakers/" id="auto-tag_sneakers" data-tag="sneakers">sneakers</a> and other collectibles in a live <a href="http://footwearnews.com/t/auction/" id="auto-tag_auction" data-tag="auction">auction</a> in partnership with eBay.</p>
<p><div class="entry-body"><div class="related-article">
					<div class="pad">
						<a href="http://footwearnews.com/2017/focus/athletic-outdoor/nike-drops-more-be-true-2017-limited-edition-sneakers-366907/" title="Related Article" class="related" data-event-tracking="click,article,related-link-module,click">Related</a>
						<div class="article"><a href="http://footwearnews.com/2017/focus/athletic-outdoor/nike-drops-more-be-true-2017-limited-edition-sneakers-366907/" title="Related Article" data-event-tracking="click,article,related-link-module,click">Nike Just Released Three More Limited-Edition Sneakers for LGBT Pride Month</a></div>
					</div>
				</div></div></p>
<p>Included in the assortment of scarce shoes is a pair of <a  href="http://www.ebay.com/itm/ADIDAS-X-APPLE-APPLE-COMPUTER-SNEAKERS-CIRCA-EARLY-1990S-SIZE-9-1-Lot-77001-/272695203386"  rel="nofollow"  target="_blank"  >Apple sneakers</a>, which Heritage Auctions says was produced by Adidas in the early &#8217;90s exclusively for the computer brand&#8217;s employees. With a starting bid of $15,000, the sneakers are expected to sell for as much as $36,000 when it&#8217;s all said and done.</p>
<p></p>
<div id="attachment_366860" class="thumbnail alignnone">
	<img class="size-full wp-image-366860" src="https://pmcfootwearnews.files.wordpress.com/2017/06/apple-computer-sneakers-copy.jpg?w=1170" alt="Apple Computer Sneakers" srcset="https://pmcfootwearnews.files.wordpress.com/2017/06/apple-computer-sneakers-copy.jpg 1024w, https://pmcfootwearnews.files.wordpress.com/2017/06/apple-computer-sneakers-copy.jpg?w=150 150w, https://pmcfootwearnews.files.wordpress.com/2017/06/apple-computer-sneakers-copy.jpg?w=300 300w, https://pmcfootwearnews.files.wordpress.com/2017/06/apple-computer-sneakers-copy.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px"  >		<span class="caption horizontal"><a href="http://footwearnews.com/t/apple/" id="auto-tag_apple" data-tag="apple">Apple</a> sneakers from the early &#8217;90s.</span>
			<span class="credits">Heritage Auctions</span>
	</div>

<p>Also up for grabs is a pair of <a  href="http://www.ebay.com/itm/1992-93-MICHAEL-JORDAN-GAME-WORN-SIGNED-CHICAGO-BULLS-SNEAKERS-T-Lot-77005-/272695203250"  rel="nofollow"  target="_blank"  >1992 Air Jordan 8 sneakers</a>&nbsp;&mdash; game-worn and autographed by Michael Jordan himself. Bidding for the vintage Air Jordans begins at $1,100, with an estimated final sale price of up to $15,000.</p>
<div id="attachment_367103" class="thumbnail alignnone">
	<img class="size-full wp-image-367103" src="https://pmcfootwearnews.files.wordpress.com/2017/06/air-jordan-8-game-worn.jpg?w=1170" alt="Air Jordan 8 Game Worn" srcset="https://pmcfootwearnews.files.wordpress.com/2017/06/air-jordan-8-game-worn.jpg 1024w, https://pmcfootwearnews.files.wordpress.com/2017/06/air-jordan-8-game-worn.jpg?w=150 150w, https://pmcfootwearnews.files.wordpress.com/2017/06/air-jordan-8-game-worn.jpg?w=300 300w, https://pmcfootwearnews.files.wordpress.com/2017/06/air-jordan-8-game-worn.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px"  >		<span class="caption horizontal"><a href="http://footwearnews.com/t/air-jordan/" id="auto-tag_air-jordan" data-tag="air-jordan">Air Jordan</a> 8 game-worn by Michael Jordan.</span>
			<span class="credits">Heritage Auctions</span>
	</div>

<p>Other rare shoes that will be offered in the June 11 live auctions include the self-lacing 2016 <a href="http://footwearnews.com/t/nike-mag/" id="auto-tag_nike-mag" data-tag="nike-mag">Nike Mag</a> sneakers made famous by <a  href="http://footwearnews.com/2017/focus/athletic-outdoor/nike-mag-back-to-the-future-the-realreal-320377/"  >&#8220;Back to the Future Part II,&#8221;</a> <a  href="http://footwearnews.com/2017/focus/athletic-outdoor/kaws-air-jordan-4-sneaker-collaboration-release-details-331719/"  >Kaws&#8217; Air Jordan 4 collaboration</a>, Nike sneakers customized by artist Mr. Brainwash, <a  href="http://footwearnews.com/2017/focus/athletic-outdoor/kanye-wests-new-unexpected-adidas-yeezy-sneakers-364367/"  >Kanye West-designed Yeezy sneakers</a> and more.</p>
<p><div class="admz" id="adm-inline-article-ad-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-FN- Desktop-Mid-article-uid0" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
</p>
<p>Outside of footwear, the auctions feature rare and collectible art from Banksy, Shepard Fairey, Futura 2000, Keith Haring and more.</p>
<p><strong>&#8220;The auction includes iconic sneakers along with limited-edition or small-scale artworks by pop artists such as <a href="http://footwearnews.com/t/kaws/" id="auto-tag_kaws" data-tag="kaws">Kaws</a>, Jeff Koons, Yayoi Kusama, Kenny Scharf and Yoshitomo Nara &mdash; as well as unique silkscreened skateboards by artists from Kehinde Wiley to Richard Prince,&#8221;</strong> Heritage Auctions told&nbsp;<em>Footwear News. </em><strong>&#8220;It is interesting to see these classic collectable sneakers presented on this level of collectability.&#8221;</strong></p>
<p>To view all of the upcoming live auctions by Heritage Auctions, visit <a  href="http://www.ebay.com/clt/collectibles-live-events/2017-june-11-the-future-is-now-an-auction-of-collectible-sneakers-urban-art-and-objects-5323-608045?_pgn=3&#038;_ofs=94"  rel="nofollow"  target="_blank"  >eBay</a>.</p>
<p>&nbsp;</p>
<div id="attachment_367101" class="thumbnail alignnone">
	<img class="size-full wp-image-367101" src="https://pmcfootwearnews.files.wordpress.com/2017/06/nike-mag.jpg?w=1170" alt="Nike Mag" srcset="https://pmcfootwearnews.files.wordpress.com/2017/06/nike-mag.jpg 1024w, https://pmcfootwearnews.files.wordpress.com/2017/06/nike-mag.jpg?w=150 150w, https://pmcfootwearnews.files.wordpress.com/2017/06/nike-mag.jpg?w=300 300w, https://pmcfootwearnews.files.wordpress.com/2017/06/nike-mag.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px"  >		<span class="caption horizontal">Nike Mag</span>
			<span class="credits">Heritage Auctions</span>
	</div>

<div id="attachment_367102" class="thumbnail alignnone">
	<img class="size-full wp-image-367102" src="https://pmcfootwearnews.files.wordpress.com/2017/06/kaws-air-jordan-4.jpg?w=1170" alt="Kaws x Air Jordan 4" srcset="https://pmcfootwearnews.files.wordpress.com/2017/06/kaws-air-jordan-4.jpg 1024w, https://pmcfootwearnews.files.wordpress.com/2017/06/kaws-air-jordan-4.jpg?w=150 150w, https://pmcfootwearnews.files.wordpress.com/2017/06/kaws-air-jordan-4.jpg?w=300 300w, https://pmcfootwearnews.files.wordpress.com/2017/06/kaws-air-jordan-4.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px"  >		<span class="caption horizontal">Kaws x Air Jordan 4</span>
			<span class="credits">Heritage Auctions</span>
	</div>

<p><strong>Want more?</strong></p>
<p><a  href="http://footwearnews.com/2017/focus/athletic-outdoor/nike-lebron-14-2015-mag-back-to-the-future-sneakers-338068/"  >Nike Made LeBron James Shoes That Look Like the Mag from &lsquo;Back to the&nbsp;Future&rsquo;</a></p>
<p><a  href="http://footwearnews.com/2017/focus/athletic-outdoor/kaws-air-jordan-4-sneaker-collaboration-scavenger-hunt-union-los-angeles-337292/"  >Sneaker Store Holds a Scavenger Hunt for the Kaws x Air Jordan&nbsp;Collab</a></p>
<p><a  href="http://footwearnews.com/2015/focus/athletic-outdoor/michael-jordan-sneakers-auction-photos-51517/"  >Michael Jordan Game-Worn Sneakers Up For&nbsp;Auction</a></p>
		
	</div><!-- .entry-content -->

	<a href="http://pages.email.footwearnews.com/signup" class="newsletter-signup" target="_blank">&mdash; Sign up for the FN Newsletter &mdash;</a>

	<footer class="entry-meta">
		<a href="http://footwearnews.com/v/focus/" rel="tag vertical">Focus</a>, <a href="http://footwearnews.com/c/athletic-outdoor/" rel="tag category">Athletic &amp; Outdoor</a>, <a href="http://footwearnews.com/c/sneakers/" rel="tag category">Sneakers</a>, <a href="http://footwearnews.com/region/north-america/" rel="tag region">North America</a>, <a href="http://footwearnews.com/t/air-jordan/" rel="tag">Air Jordan</a>, <a href="http://footwearnews.com/t/apple/" rel="tag">Apple</a>, <a href="http://footwearnews.com/t/auction/" rel="tag">Auction</a>, <a href="http://footwearnews.com/t/kaws/" rel="tag">Kaws</a>, <a href="http://footwearnews.com/t/nike-mag/" rel="tag">Nike Mag</a>, <a href="http://footwearnews.com/t/sneakers/" rel="tag">Sneakers</a>	</footer><!-- .entry-meta -->

	<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;title=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=219713811781474" href="https://www.facebook.com/sharer.php?u=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;title=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=219713811781474"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;text=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off&#038;via=Footwearnews" href="https://twitter.com/intent/tweet?url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;text=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off&#038;via=Footwearnews"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;posttype=link&#038;title=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;posttype=link&#038;title=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off"
				 					class="btn-tumblr"
											target="_blank"
											title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="http://pinterest.com/pin/create/link/?url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;description=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off" href="http://pinterest.com/pin/create/link/?url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;description=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off"
				 					class="btn-pinterest"
											target="_blank"
											title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article
				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;title=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off" href="http://www.reddit.com/submit?url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;title=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;title=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off&#038;summary&#038;source=Footwearnews" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/&#038;title=Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off&#038;summary&#038;source=Footwearnews"
											class="btn-linkedin"
											target="_blank"
																title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
						<span>
							LinkedIn						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a data-href="mailto:?subject=Footwearnews%20:%20Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off&#038;body=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/%20-%20Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off" href="mailto:?subject=Footwearnews%20:%20Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off&#038;body=http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/%20-%20Rare%201990s%20Apple%20Sneakers,%20Game-Worn%20Michael%20Jordan%20Shoes%20and%20Other%20Collectibles%20Are%20Being%20Auctioned Off"
											class="btn-email"
											target="_blank"
																title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
						<span>
							Email						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/#respond" href="http://footwearnews.com/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>


</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h4 class="screen-reader-text">Post navigation</h4>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://footwearnews.com/2017/focus/athletic-outdoor/annual-socci-stiletto-stampede-skaneateles-new-york-366676/" rel="prev"><span class="meta-nav">&larr;</span> Why This New York Town Stampedes In Heels Every&nbsp;Year</a></div><div class="nav-next"><a href="http://footwearnews.com/2017/focus/athletic-outdoor/asics-weldon-x-cross-training-367123/" rel="next">I Did 3 Different Workouts in a New Asics Training Shoe — This Is How It&nbsp;Went <span class="meta-nav">&rarr;</span></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="FootWearNews" ></div>
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="FootWearNews" ></div>
	</div>
</div>
			<div class="mid-river-ad">
				<div class="admz" id="adm-mid-river-banner">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="620">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-ros-620x250-uid3" class="ad-rotatable adw-620 adh-250"></div>
	</div>
		</div>

	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-1468280498-uid4" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
			</div>

			
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

		<div class="right-sidebar">
			<div class="ad ad-sidebar-top hide-on-mobile">
				<div class="admz" id="adm-sidebar-top">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-top-ros-300x250-uid5" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
			</div>


			
<section class="widget widget-feature-gallery hide-on-mobile">
		<h5 class="widget-title">Featured Gallery</h5>
					<article>
								<a href="http://footwearnews.com/gallery/celebrity-designer-statement-shoes-june-2017-photos/" class="thumb">
					<img src="https://pmcfootwearnews.files.wordpress.com/2017/06/celebrity-statement-shoes-june-2017-3.jpg?w=300&#038;h=450&#038;crop=1" />
				</a>
								<h2 class="title"><a href="http://footwearnews.com/gallery/celebrity-designer-statement-shoes-june-2017-photos/">Celebrity Statement Shoes: June&nbsp;2017</a></h2>
			</article>
			</section>
<div class="fn-widget__newsletter-signup">

	<a href="/" class="fn-widget__newsletter-signup-logo">
		<img src ="https://s2.wp.com/wp-content/themes/vip/pmc-footwearnews/plugins/newsletter-signup-widget/assets/images/logo.png" />
	</a>

	<h3 class="fn-widget__newsletter-header">ALERTS &#038; NEWSLETTERS</h3>

	<form method="post" action="http://pages.email.footwearnews.com/signup" id="newsletter-module-form" name="newsletter-module-form" class="clearfix" target="_blank">

		<div class="fn-widget__newsletter-signup-form">

			<input type="email" name="EmailAddress" class="toolkitEmail" placeholder="Enter your email address" />

			<input type="hidden" name="fn_daily_Opted_In" value="Yes" />
			<input type="hidden" name="fn_newsalert_Opted_In" value="Yes" />

			<input type="hidden" name="fn_CM_Opted_In" value="Yes" />
			<input type="hidden" name="fn_summits_Opted_In" value="Yes" />
			<input type="hidden" name="fn_thirdparty_Opted_In" value="Yes" />
			<input type="hidden" name="fn_research_opted_in" value="Yes" />

			<input type="hidden" name="Global_Opted_Out" value="No" />

			<button type="submit">SIGN UP</button>
			<input type="hidden" name="__contextName" id="__contextName" value="FormPost" />
			<input type="hidden" name="__executionContext" id="__executionContext" value="Post" />
			<input type="hidden" name="__successPage" id="__successPage" value="" />

		</div>

	</form>

	<script type="text/javascript">
		/*
		 * Add the success input field on both keyup and blur
		 * this ensures the field is added when an email address
		 * is typed in, pasted in, or selected from the user's browser
		 */
		(function($) {

			function fn_add_success_page_input( that ) {

				var $this = $( that );
				var emailValue = encodeURIComponent( $this.val() );

				$this.parents( 'form' ).find( '#__successPage' ).val( 'http://pages.email.footwearnews.com/newsletters/?email=' + emailValue + '&signup=success' );

			}

			$( document ).ready( function() {

				$( '.toolkitEmail' ).keyup( function() {
					fn_add_success_page_input( this );
				} ).blur( function() {
					fn_add_success_page_input( this );
				} );

			} );

		})(jQuery);
	</script>

	<a target="_blank" href="http://pmc.com/privacy-policy/" class="fn-widget__newsletter-signup-privacy">PRIVACY POLICY</a>

</div>
	<div
		class="pubexchange_module"
		id="pubexchange_rail"
		data-pubexchange-module-id="2297">
	</div>
<section class="widget widget-fn-zergnet clearfix">
			<h5 class="widget-title">Around The Web</h5>
		<div id="zergnet-widget-27368"></div>
	<script language="javascript" type="text/javascript">
		(function () {
			var zergnet = document.createElement('script');
			zergnet.type = 'text/javascript';
			zergnet.async = true;
			zergnet.src = 'http://www.zergnet.com/zerg.js?id=27368';
			var znscr = document.getElementsByTagName('script')[0];
			znscr.parentNode.insertBefore(zergnet, znscr);
		})();
	</script>
</section>
<section class="widget widget-latest-issue hide-on-mobile">
		<h5 class="widget-title">Latest Publication</h5>
					<article>
								<a href="https://w1.buysub.com/pubs/FT/FNS/sub_1yr_US.jsp?cds_page_id=152604&#038;cds_mag_code=FNS&#038;id=1425345280159&#038;lsid=50611914401031391&#038;vid=1&#038;cds_response_key=93ZA010SB" class="thumb">
					<img width="300" height="390" src="https://pmcfootwearnews.files.wordpress.com/2017/06/fn-cover-060517.jpg?w=300" class="attachment-issue-widget size-issue-widget wp-post-image" alt="" srcset="https://pmcfootwearnews.files.wordpress.com/2017/06/fn-cover-060517.jpg?w=300 300w, https://pmcfootwearnews.files.wordpress.com/2017/06/fn-cover-060517.jpg?w=600 600w, https://pmcfootwearnews.files.wordpress.com/2017/06/fn-cover-060517.jpg?w=116 116w, https://pmcfootwearnews.files.wordpress.com/2017/06/fn-cover-060517.jpg?w=231 231w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="366659" data-permalink="http://footwearnews.com/issue/footwear-news-060517-366658/attachment/fn-cover-060517/" data-orig-file="https://pmcfootwearnews.files.wordpress.com/2017/06/fn-cover-060517.jpg" data-orig-size="683,887" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fn-cover-060517" data-image-description="" data-medium-file="https://pmcfootwearnews.files.wordpress.com/2017/06/fn-cover-060517.jpg?w=231" data-large-file="https://pmcfootwearnews.files.wordpress.com/2017/06/fn-cover-060517.jpg?w=683" />				</a>
								<div class="widget-meta">
					<span class="widget-issue-title">Footwear News</span>
					<span class="widget-issue-date">06/05/2017</span>
				</div>
				<a href="https://w1.buysub.com/pubs/FT/FNS/sub_1yr_US.jsp?cds_page_id=152604&#038;cds_mag_code=FNS&#038;id=1425345280159&#038;lsid=50611914401031391&#038;vid=1&#038;cds_response_key=93ZA010SB"><span class="square"></span>Read Now</a>
			</article>
			</section>
			<div class="ad ad-sidebar-bottom hide-on-mobile">
				<div class="admz" id="adm-sidebar-bottom">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-bottom-ros-300x251-uid6" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
			</div>
		</div>


	</div><!-- #secondary -->
	</div><!-- #content -->

	<div class="footer-bottom-ad">
			</div>

</div><!-- #page -->

       <footer id="footer" class="site-footer wrap" role="contentinfo">
           <div id="other-pmc-properties">
               		<ul id="property-snippets">
        
			<li class="footer-sites variety">
				<a href="http://variety.com/2017/biz/news/mischa-barton-revenge-porn-lawsuit-settlement-1202454983/">
					<h5 class="variety-logo logos"></h5>
					<img src="//i0.wp.com/pmcvariety.files.wordpress.com/2017/06/mischa-barton-revenge-porn.jpg?resize=180%2C101" width="180" height="101" alt="Variety" />
					<p>Mischa Barton's Lawyer Declares 'Victory' in 'Revenge Porn' Case</p>
				</a>
			</li>
		
			<li class="footer-sites tvline">
				<a href="http://tvline.com/2017/06/05/shadowhunters-recap-season-2-episode-11-magnus-valentine-body-swap/">
					<h5 class="tvline-logo logos"></h5>
					<img src="//i2.wp.com/pmctvline2.files.wordpress.com/2017/06/shadowhunters-recap.jpg?resize=180%2C101" width="180" height="101" alt="TVLine" />
					<p>Shadowhunters Recap: Sebastian Finally Arrives in Season 2B&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites deadline">
				<a href="http://deadline.com/2017/06/james-comey-donald-trump-testify-house-intel-committee-broadcast-networks-covering-1202107897/">
					<h5 class="deadline-logo logos"></h5>
					<img src="//i2.wp.com/pmcdeadline2.files.wordpress.com/2017/03/james-comey-fbi1.jpg?resize=180%2C101" width="180" height="101" alt="Deadline" />
					<p>Broadcast Networks Join Gaggle Of Outlets Covering James Comey's&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites hollywoodlife">
				<a href="http://hollywoodlife.com/2017/06/05/love-and-hip-hop-is-logan-the-father-season-6-episode-12-recap/">
					<h5 class="hollywoodlife-logo logos"></h5>
					<img src="https://i0.wp.com/pmchollywoodlife.files.wordpress.com/2017/06/lhh-recap-logan-tells-rasheeda-kirk-forst-baby-daddy.jpg?resize=180%2C101" width="180" height="101" alt="HollywoodLife" />
					<p>'L&amp;HH: Atlanta' Recap: Logan Tells Rasheeda He Could Be The&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites bgr">
				<a href="http://bgr.com/2017/06/05/intel-core-i9-preview-linus-tech-tips-not-happy/">
					<h5 class="bgr-logo logos"></h5>
					<img src="//i2.wp.com/boygeniusreport.files.wordpress.com/2017/06/maxresdefault-2.jpg?resize=180%2C101" width="180" height="101" alt="BGR" />
					<p>YouTube's most famous PC builder isn't happy about Intel's Core&hellip;</p>
				</a>
			</li>
		        </ul>
        <section class="footer-links"><ul><li><a href="/contact-us/" title="Contact Us" rel="nofollow">Contact Us</a></li><li><a href="/about-us/" title="About Us" rel="nofollow">About Us</a></li><li><a href="/advertise/" title="Advertise" rel="nofollow">Advertise</a></li><li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" rel="nofollow">Terms of Use</a></li><li><a href="http://pmc.com/privacy-policy/" title="Privacy Policy" rel="nofollow">Privacy Policy</a></li><li><a href="http://pmc.com/privacy-policy/#california" title="Your Privacy Rights" rel="nofollow">Your Privacy Rights</a></li><li><a href="http://pages.email.footwearnews.com/signup" title="Newsletters" rel="nofollow">Newsletters</a></li></ul></section>    <section class="pmc-links">
        <h3><a href="http://pmc.com/" target="_blank" title="PMC Network"><span>The Power of Content</span></a></h3>
        <nav>
            <ul class="pmc-properties icon-pmc-logos">
                                        <li class="sister-logo sister-variety"><a href="http://variety.com" >Variety</a></li>
                                                <li class="sister-logo sister-india"><a href="http://india.com/" >india.com</a></li>
                                                <li class="sister-logo sister-hollywoodlife"><a href="http://hollywoodlife.com" >Hollywoodlife</a></li>
                                                <li class="sister-logo sister-deadline"><a href="http://deadline.com/" >Deadline</a></li>
                                                <li class="sister-logo sister-tvline"><a href="http://tvline.com" >TV Line</a></li>
                                                <li class="sister-logo sister-goldderby"><a href="http://www.goldderby.com" >GOLDDERBY</a></li>
                                                <li class="sister-logo sister-wwd"><a href="http://wwd.com/" >WWD</a></li>
                        
            </ul>
        </nav>
    </section>

        <p class="copyright">&copy; 2017 Fairchild Publishing, LLC, a subsidiary of Penske Business Media, LLC.<br /> FN and Footwear News are registered trademarks of Fairchild Publishing, LLC. All rights reserved.</p><p class="copyright powered-by-vip">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>           </div><!-- closes wrap -->
       </footer>
    		<script type='text/javascript' async='async' data-client-id='fPqISeJfwopmIAx' src='https://s1.wp.com/wp-content/themes/vip/pmc-plugins/pmc-ab-analytics/assets/js/ab-analytics.js?ver=1.1' ></script>
				<script type="text/javascript" src="//wms.assoc-amazon.com/20070822/US/js/auto-tagger.js?tag=footnews09-20&#038;locale=US&#038;overwrite=Y"></script>
	
<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = window.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>
		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>

<!-- wpcom_wp_footer -->
<script type="text/liquid" id="ac_article">
	<div class="ac_title">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201723y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<noscript><img src="https://s3.amazonaws.com/heartbeat.pmc.com/track?host=footwearnews.com&#038;path=%2F2017%2Ffocus%2Fathletic-outdoor%2Frare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099%2F&#038;ct=article&#038;lob=footwearnews&#038;loc=us&#038;env=desktop&#038;post_id=367099" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="78851565" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://footwearnews.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Footwear News" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9977664229" /><input type="hidden" name="_wp_http_referer" value="/2017/focus/athletic-outdoor/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-2' href='https://s0.wp.com/wp-content/themes/vip/pmc-footwearnews/plugins/newsletter-signup-widget/assets/css/style.css?m=1485531620h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_ga_event_tracking = {"events":[{"action":"inview","selector":"#main article header.entry-header h1.entry-title","category":"article-page","label":"headline-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content p:first","category":"article-page","label":"top-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content p:pmc-middle-child","category":"article-page","label":"mid-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content p:last","category":"article-page","label":"bottom-post-view","nonInteraction":true},{"action":"inview","selector":"#footer","category":"article-page","label":"footer-view","nonInteraction":true},{"action":"content-consumed","selector":"#main article .entry-content p:pmc-middle-child","category":"article-page","label":"content-consumed","nonInteraction":true},{"action":"click","selector":".entry-content a[href*='http:\/\/www.ebay.com\/itm\/ADIDAS-X-APPLE-APPLE-COMPUTER-SNEAKERS-CIRCA-EARLY-1990S-SIZE-9-1-Lot-77001-\/272695203386']","category":"inline_hyperlink","label":"367099_link1_http:\/\/www.ebay.com\/itm\/ADIDAS-X-APPLE-APPLE-COMPUTER-SNEAKERS-CIRCA-EARLY-1990S-SIZE-9-1-Lot-77001-\/272695203386","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.ebay.com\/itm\/1992-93-MICHAEL-JORDAN-GAME-WORN-SIGNED-CHICAGO-BULLS-SNEAKERS-T-Lot-77005-\/272695203250']","category":"inline_hyperlink","label":"367099_link3_http:\/\/www.ebay.com\/itm\/1992-93-MICHAEL-JORDAN-GAME-WORN-SIGNED-CHICAGO-BULLS-SNEAKERS-T-Lot-77005-\/272695203250","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/footwearnews.com\/2017\/focus\/athletic-outdoor\/nike-mag-back-to-the-future-the-realreal-320377']","category":"inline_hyperlink","label":"367099_link5_http:\/\/footwearnews.com\/2017\/focus\/athletic-outdoor\/nike-mag-back-to-the-future-the-realreal-320377\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/footwearnews.com\/2017\/focus\/athletic-outdoor\/kaws-air-jordan-4-sneaker-collaboration-release-details-331719']","category":"inline_hyperlink","label":"367099_link6_http:\/\/footwearnews.com\/2017\/focus\/athletic-outdoor\/kaws-air-jordan-4-sneaker-collaboration-release-details-331719\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/footwearnews.com\/2017\/focus\/athletic-outdoor\/kanye-wests-new-unexpected-adidas-yeezy-sneakers-364367']","category":"inline_hyperlink","label":"367099_link7_http:\/\/footwearnews.com\/2017\/focus\/athletic-outdoor\/kanye-wests-new-unexpected-adidas-yeezy-sneakers-364367\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.ebay.com\/clt\/collectibles-live-events\/2017-june-11-the-future-is-now-an-auction-of-collectible-sneakers-urban-art-and-objects-5323-608045']","category":"inline_hyperlink","label":"367099_link8_http:\/\/www.ebay.com\/clt\/collectibles-live-events\/2017-june-11-the-future-is-now-an-auction-of-collectible-sneakers-urban-art-and-objects-5323-608045?_pgn=3&#038;amp","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/footwearnews.com\/2017\/focus\/athletic-outdoor\/nike-lebron-14-2015-mag-back-to-the-future-sneakers-338068']","category":"inline_hyperlink","label":"367099_link11_http:\/\/footwearnews.com\/2017\/focus\/athletic-outdoor\/nike-lebron-14-2015-mag-back-to-the-future-sneakers-338068\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/footwearnews.com\/2017\/focus\/athletic-outdoor\/kaws-air-jordan-4-sneaker-collaboration-scavenger-hunt-union-los-angeles-337292']","category":"inline_hyperlink","label":"367099_link12_http:\/\/footwearnews.com\/2017\/focus\/athletic-outdoor\/kaws-air-jordan-4-sneaker-collaboration-scavenger-hunt-union-los-angeles-337292\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/footwearnews.com\/2015\/focus\/athletic-outdoor\/michael-jordan-sneakers-auction-photos-51517']","category":"inline_hyperlink","label":"367099_link13_http:\/\/footwearnews.com\/2015\/focus\/athletic-outdoor\/michael-jordan-sneakers-auction-photos-51517\/","nonInteraction":false}],"device":"[D]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkEFSwzAMRS+EY9qBFhYMZ3Ft4SqRZVe20+T2OGnLdBgWdKf5+nr6kj4nZSMX4KL7rB2MaCFNXZ+f9F0rVJWoeuSsCQfI+lShwtGwI5Df5nKE0CwjJp2C/Rlcak/xYEh9VbYFYxPbzrOZU0Qu+QHOIHVSxfhlfq0TTkAPAPqsCA9iBBcDsIty0dthMiuYGiCvCTfd89+dLiDfNiJbqg7Weyo7kGyjwL3jP8+J0ROoyjg2QHuTYUNzQbtioaUsqoixA7K/oj/Dx+bl/XW/3e23b/03cbmsxQ=='></script>
<script type='text/javascript' src='//s.swiftypecdn.com/cc/QP1t6uHcTAyaVJVbcLmy.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SwiftypeConfigs = {"engine_key":"QP1t6uHcTAyaVJVbcLmy","redirect_to":"\/results","home_url":"http:\/\/footwearnews.com\/","placeholder_image":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/pmc-footwearnews\/assets\/images\/fn-logo-red-black-300x208px.jpg","image_size":"medium","sort_field":"_score","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"include":true,"name":"Tags"},"articles":{"include":true,"name":"Articles"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Timeline","default_option":4},"topics_facet:checkbox-facet":{"limit":10,"disallowed_items":["regions","Issues & Publications"]}},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","page":"Page","pmc-gallery":"Gallery"},"show_content_type_meta_tag":true,"topics":["category","vertical","region","post_tag","people","collection","company"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Filters","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_share_bar_lob_ga_tracking = {"permalink":"http:\/\/footwearnews.com\/2017\/focus\/athletic-outdoor\/rare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytkU1OwzAQhS+EMwQ1Ql0gFhyBAyDbtdNx/FePjcntcdJKZUkCu9HovW9+HtTIZPBZ+Qz5rJwi+MQI0UkWbRnR01pTRZ3nqIATqUxgCN5vrbfgYvDNT51D3xl6gN3M5tI4lsQzBr8VFyRyy+jMk2KCJ/gQBe1pweq02k//Q8uJywn9uIE22iAaTRcvl8vWW68TMKs/cu7bNtZNvQFpiFkUiSdcBO1JIQFllNPc2H332PVgLkWlubt2f5GKDiFXxZNXlX6ESxPGNstPTSALMY1f+0CitamlEO/Vzo0qxuX9r+6lPxwPx+enYRjMN3wfKMo='></script>
<script type='text/javascript' src='https://load.instinctiveads.com/i.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/footwearnews.com\/wp-admin\/admin-ajax.php","nonce":"8b1ccf5949","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pmcfootwearnews.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Ffootwearnews.com%2F2017%2Ffocus%2Fathletic-outdoor%2Frare-1990s-apple-sneakers-more-collectible-shoes-being-auctioned-367099%2F","blog_id":"78851565","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=78851565&v=wpcom&tz=-4&user_id=0&subd=pmcfootwearnews","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjt1OwzAMRl8IxytUE7tAPIubhs5Z/nCSob496ap2E0IIKRfWif2dD78S6BiKCQXL2XiT8coJk9eQXJ045Ns8uTiQg48adOHYoF15LqwvMwhP5yLETtn8hP+LtBkcD0LCy4IJYxQcY1kfduqouh7tZzUyq50rz+Gnw9c99xkWk70JgQK5ufXLfxzQ2AJhIEFPuRhpE8SrEeGxtdrZlsBBu7r8NEVO9yqPfK28NX/c+sWvSWLNxqE1JZG+wAbazbt/6/rX0+HQdy8n+w3F8J4G'></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/pmc-plugins/pmc-outbrain/assets/js/pmc-outbrain.js?m=1444841494h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>
	<script>
		(function(w, d, s, id) {
			w.PUBX = w.PUBX || { pub: "footwear_news", discover: false, lazy: true };

			var js, pjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; js.async = true;
			js.src = "//main.pubexchange.com/loader.min.js";
			pjs.parentNode.insertBefore(js, pjs);
		}(window, document, "script", "pubexchange-jssdk"));
	</script>

<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'78851565','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'78851565','v':'wpcom','tz':'-4','user_id':'0','post':'367099','subd':'pmcfootwearnews'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=78851565&v=wpcomvt&tz=-4&user_id=0&post=367099&subd=pmcfootwearnews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTc/SE4sOUhJcU8uRFZMOUJMUVY5bkpBL29fT25mTjAwbUUlS0c/NnJpPUFILmEmU21VQzFYbkFBLn5PLENzMVUlYkMlTk9uMW9WR3otSGlKdnclNl9Cc3NGRFFHNj1DQXNHUCVtc2N3RkoyWkFuR28wT0tBRWlOc1M0bFErJnNmVEQmZlJyOW85fFVqUFV4YVFHeXViaWV5TW4mbkFIanA1NzVZY1I3RFBKZGQvaDE='}]);
_stq.push([ 'clickTrackerInit', '78851565', '367099' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || []; _comscore.push(
{ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }
); (function()
{ var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
)();
</script>
<!-- End comScore Tag -->

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
	_qevents.push([
		{ qacct: "p-31f3D02tYU8zY" } // PMC P-Code
	]);
</script>
<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-31f3D02tYU8zY.gif" border="0" height="1" width="1" alt="Quantcast" />
	</div>
</noscript>
<!-- Quantcast tag End, part 2 -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
	function global_urlhashchanged() {
		
		// Track PV in GA
		try {
			ga( 'send', 'pageview', location.pathname + location.hash );
		} catch(err) {}

		// Track Quantcast
		try {

			// need to reset the array containing the options previously sent
			// as quantcast does not send the same key twice.
			if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
				__qc.qpixelsent.length = 0;
			}
			// First Quantcast Tag
			_qoptions=[
				{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
			];

			quantserve();

		} catch(err) {}

		// Track Comscore
		try {
			setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

			COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});


		} catch(err) {}

		/**
		 * Track pageview end
		 */
	}

</script>
	<script src="//tru.am/scripts/custom/penskemedia.js"></script>
	<script type="text/javascript" src="//s.skimresources.com/js/87443X1540256.skimlinks.js"></script>
<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->

</body>
</html>
<!--
	generated 188 seconds ago
	generated in 0.136 seconds
	served from batcache in 0.002 seconds
	expires in 112 seconds
-->
